Carro vai abaixo já não pega

Discussão em 'Técnica Automóvel' iniciada por Brunoamado, 30 Agosto 2016.

Estado do Tópico:
Não está aberto para novas respostas.
  1. Brunoamado

    Brunoamado Membro

    Registo:
    30 Agosto 2016
    Mensagens:
    2
    Likes Recebidos:
    0
    Bom dia, estou a postar isto já quase em acto de desespero, pois eu passo a explicar

    Eu fiz um Swap Ford Escort RS2000, 16v, injecção electrónica, 150cv, DOHC

    Acontece que por exemplo, se o carro não pega a 1ª já não vai pegar mais, apenas ao fim de cerca de 4/5h ele pega normalmente, se vai abaixo por algum motivo, desde ponto de embraiagem etc, acontece exactamente o mesmo.

    Já me deram inúmeras possibilidades, desde falta de massa, bomba de combustível, retorno de combustível, a não codificação da centralina com a régua de injecção, a ignição, mas a questão aqui que se põe é que se for de empurrão ele vai pegar..
    alguém me sabe ajudar?
  2. estimado21

    estimado21 Veterano PCDIGA

    Registo:
    22 Novembro 2013
    Mensagens:
    1,506
    Likes Recebidos:
    501
    Bom dia :finger:
    acredito que seja mesmo problemas na centralina ou até mesmo no canhão da ignição
    já foste a alguma oficina?
  3. Brunoamado

    Brunoamado Membro

    Registo:
    30 Agosto 2016
    Mensagens:
    2
    Likes Recebidos:
    0
    problemas na centralina? Então porque pega ele de empurrão?
  4. estimado21

    estimado21 Veterano PCDIGA

    Registo:
    22 Novembro 2013
    Mensagens:
    1,506
    Likes Recebidos:
    501
    O melhor seria mesmo ires a uma oficina para que eles te possam verificar isso, talvez ligando á máquina te consigam descobrir o problema.
    Ou até se conheceres alguém que tenha um cabo OBD talvez consigas descobrir o problema!
    Zec@s_MTR gostou disto.
  5. cmfm

    cmfm Membro PCDIGA

    Registo:
    20 Julho 2014
    Mensagens:
    289
    Likes Recebidos:
    101
    Eu diria que a centralina não seria o problema. Se ele pega ao fim de algumas horas não me parece um problema "digital".
    Problemas com a injecção de combustível talvez. Afogamento ao não pegar à primeira e depois só pega quando as velas secam. Ainda assim faria pouco sentido ele pegar de empurrão, pelo que talvez o problema seja mesmo a ignição estar com algum problema.
    De qualquer forma não tenho o conhecimento suficiente para te ajudar a resolver efectivamente a situação.
  6. Zec@s_MTR

    Zec@s_MTR Moderador

    Registo:
    6 Fevereiro 2006
    Mensagens:
    1,741
    Likes Recebidos:
    165
    Localidade:
    Coimbra
    Aqui está a resposta Bruno. Para esse Swap precisas de alguém especializado nesses motores. Fiz um Swap de um B18C6 (motor Integra Type-R) para um Nissan Micra, que podes ver neste fórum e as dificuldades foram inúmeras.
    Bruno há um tópico próprio para estas ajudas fixo no início deste sub-fórum. E está bem explicito lá, é só para users habituais / clientes desta grande casa informática, pois como podes perceber temos aqui este apoio, mas para os da casa, apresenta-te no nosso fórum e dispõe, estás na melhor casa de informática nacional e de arredores. :thumbsup:
    Tópico fechado.
Estado do Tópico:
Não está aberto para novas respostas.

Partilha esta Página

Users a ver o Tópico neste momento (Users: 0, Visitantes: 0)